「 API Level 26 」一覧

[Unity] Unity5でAPI Level 26対応

[Unity] Unity5でAPI Level 26対応

まぁUnityを最新版にあげてビルドすればいいところですが。

記事を読む

[GameMaker] 1.4最終版でAPI Level 26対応

[GameMaker] 1.4最終版でAPI Level 26対応

Could not resolve com.android.tools.build:gradle:2.2.0+

記事を読む

スポンサーリンク

SNSフォローボタン

フォロミー